<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NJP98RW');</script>
	<!-- End Google Tag Manager -->
		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

		<!-- Favicon -->
					<link rel="shortcut icon" href="https://laprensanwa.com/wp-content/themes/legatus-theme/images/favicon.ico" type="image/x-icon" />
				<link rel="alternate" type="application/rss+xml" href="https://laprensanwa.com/feed/" title="La Prensa Libre latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://laprensanwa.com/comments/feed/" title="La Prensa Libre latest comments" />
		<link rel="pingback" href="https://laprensanwa.com/xmlrpc.php" />
		
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-17268027-1']);
		  _gaq.push(['_setDomainName', 'laprensanwa.com']);
		  _gaq.push(['_trackPageview', '/weeklies/laprensa/2020/12/15/demanda-contra-arkansas-united-y-su-directora/']);
		  (function() {
		    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script>


		<link rel="preconnect" href="//cdn.blueconic.net" crossorigin><link rel="dns-prefetch" href="//cdn.blueconic.net"><script src="//cdn.blueconic.net/wehco.js"></script><title>Demanda contra Arkansas United y su directora | La Prensa Libre</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Demanda contra Arkansas United y su directora | La Prensa Libre" />
<meta property="og:description" content="SPRINGDALE— La semana pasada la organización Arkansas United y su directora ejecutiva, Mireya Reith, fueron demandados por una ex empleada, Siera Delk “por violaciones de la Ley de Derechos Civiles" />
<meta property="og:url" content="https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/" />
<meta property="og:site_name" content="La Prensa Libre" />
<meta property="article:publisher" content="https://www.facebook.com/laprensalibre/" />
<meta property="article:section" content="Sin clasificar" />
<meta property="article:published_time" content="2020-12-14T22:29:29+00:00" />
<meta property="og:image" content="https://laprensanwa.com/wp-content/uploads/2020/12/Case-72CV-20-2605.jpg" />
<meta property="og:image:secure_url" content="https://laprensanwa.com/wp-content/uploads/2020/12/Case-72CV-20-2605.jpg" />
<meta property="og:image:width" content="706" />
<meta property="og:image:height" content="353" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SPRINGDALE— La semana pasada la organización Arkansas United y su directora ejecutiva, Mireya Reith, fueron demandados por una ex empleada, Siera Delk “por violaciones de la Ley de Derechos Civiles" />
<meta name="twitter:title" content="Demanda contra Arkansas United y su directora | La Prensa Libre" />
<meta name="twitter:image" content="https://laprensanwa.com/wp-content/uploads/2020/12/Case-72CV-20-2605.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://laprensanwa.com/#website","url":"https://laprensanwa.com/","name":"La Prensa Libre","inLanguage":"en-US","description":"Del Noreste de Arkansas","potentialAction":[{"@type":"SearchAction","target":"https://laprensanwa.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/#primaryimage","inLanguage":"en-US","url":"https://laprensanwa.com/wp-content/uploads/2020/12/Case-72CV-20-2605.jpg","width":706,"height":353},{"@type":"WebPage","@id":"https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/#webpage","url":"https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/","name":"Demanda contra Arkansas United y su directora | La Prensa Libre","isPartOf":{"@id":"https://laprensanwa.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/#primaryimage"},"datePublished":"2020-12-14T22:29:29+00:00","dateModified":"2020-12-14T22:29:29+00:00","author":{"@id":"https://laprensanwa.com/#/schema/person/612006daadc89079ed7eb5e8fea2330d"},"potentialAction":[{"@type":"ReadAction","target":["https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/"]}]},{"@type":["Person"],"@id":"https://laprensanwa.com/#/schema/person/612006daadc89079ed7eb5e8fea2330d","name":"Alden Cruz","image":{"@type":"ImageObject","@id":"https://laprensanwa.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/aa75d7fa35cc6c5428ec040dfd815c72?s=96&d=monsterid&r=g","caption":"Alden Cruz"},"description":"Me llamo Alden Cruz y soy la reportera de La Prensa Libre. He trabajado por el periodico desde agosto 2019 y continuar\u00e1 dar voz a la comunidad.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; Feed" href="https://laprensanwa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; Comments Feed" href="https://laprensanwa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Prensa Libre &raquo; Demanda contra Arkansas United y su directora Comments Feed" href="https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/laprensanwa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9f2cccab4b67e9b608f8dedf419e46c6"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- laprensanwa.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://laprensanwa.com/wp-includes/css/dashicons.min.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://laprensanwa.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://laprensanwa.com/wp-content/plugins/gtranslate/gtranslate-style32.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-fontawesome-css'  href='https://laprensanwa.com/wp-content/plugins/atomic-blocks/dist/assets/fontawesome/css/all.min.css?ver=1587408340' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://laprensanwa.com/wp-includes/css/dist/block-library/style.min.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='atomic-blocks-style-css-css'  href='https://laprensanwa.com/wp-content/plugins/atomic-blocks/dist/blocks.style.build.css?ver=1587408340' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css'  href='https://laprensanwa.com/wp-content/uploads/259/725/public/assets/css/550.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://laprensanwa.com/wp-content/uploads/259/725/public/assets/css/470.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-banners-styles-css'  href='https://laprensanwa.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='lw-custom-css'  href='https://laprensanwa.com/wp-content/plugins/location-weather/assets/css/custom.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='location-weather-style-css'  href='https://laprensanwa.com/wp-content/plugins/location-weather/assets/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='forms-for-campaign-monitor-custom_cm_monitor_css-css'  href='https://laprensanwa.com/wp-content/plugins/forms-for-campaign-monitor/forms/views/public/css/app.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin&#038;ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/css/reset.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/css/font-awesome.min.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/css/main-stylesheet.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/css/shortcode.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/css/lightbox.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/css/dat-menu.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/css/responsive.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/css/ie-ancient.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='https://laprensanwa.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://laprensanwa.com/wp-content/themes/legatus-theme/style.css?ver=9f2cccab4b67e9b608f8dedf419e46c6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://laprensanwa.com/wp-content/plugins/newsletter/style.css?ver=6.6.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"legatus","adminUrl":"https:\/\/laprensanwa.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/laprensanwa.com\/wp-content\/themes\/legatus-theme\/images\/","cssUrl":"https:\/\/laprensanwa.com\/wp-content\/themes\/legatus-theme\/css\/","themeUrl":"https:\/\/laprensanwa.com\/wp-content\/themes\/legatus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://laprensanwa.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://laprensanwa.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://laprensanwa.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://laprensanwa.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://laprensanwa.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://laprensanwa.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"07b3e3cca4","ajaxurl":"https:\/\/laprensanwa.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/725/public/assets/js/991.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/725/public/assets/js/629.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/725/public/assets/js/212.js?ver=1.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/laprensanwa.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/190/614/203/125/664.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/761/public/assets/js/advanced.js?ver=1.17.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/475/public/assets/js/984.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/190/614/69/125/217.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/190/614/978/assets/js/141.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://laprensanwa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://laprensanwa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://laprensanwa.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://laprensanwa.com/?p=77333' />
<link rel="alternate" type="application/json+oembed" href="https://laprensanwa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensanwa.com%2F2020%2F12%2F15%2Fdemanda-contra-arkansas-united-y-su-directora%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://laprensanwa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flaprensanwa.com%2F2020%2F12%2F15%2Fdemanda-contra-arkansas-united-y-su-directora%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=1294593983">
<meta name="google-play-app" content="app-id=com.laprensalibre.android">
<meta name="author" content="NWA Media">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lapre-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">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</style>

<!-- Start DFP -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [300, 250], 'div-gpt-ad-300x250').addService(googletag.pubads());
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [300, 600], 'div-gpt-ad-300x600').addService(googletag.pubads());
    googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa', [728, 90], 'div-gpt-ad-728x90').addService(googletag.pubads());
	googletag.defineSlot('/27879627/nwa/nwadg/weeklies/laprensa/contests', [728, 90], 'div-gpt-ad-contests-728x90').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
		<style type="text/css" id="wp-custom-css">
			.logo-text {
		display: none
}
.h1 {
		display: none
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- END head -->
	</head>

	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-77333 single-format-standard wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NJP98RW"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<div class="header">

				<!-- BEGIN .header-very-top -->
				<div class="header-very-top">

					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="left">
							<ul class="ot-menu very-top-menu load-responsive" rel="Top Menu"><li><a href="https://laprensanwa.com" class="icon-text"><i class="fa fa-home"></i></a></li><li id="menu-item-76780" class="menu-item menu-item-type-post_type menu-item-object-page single"><a href="https://laprensanwa.com/politica-local/">Política Local</a></li>
</ul>
						</div>

						
						<div class="clear-float"></div>
						
					</div>
					<div class="double-split"></div>
				<!-- END .header-very-top -->
				</div>

				<!-- BEGIN .header-middle -->
				<div class="header-middle">
					<div class="wrapper">
													<div class="logo-image">
								<h1>La Prensa Libre</h1>
								<a href="https://laprensanwa.com"><img class="logo" src="https://laprensanwa.wpengine.com/wp-content/uploads/2019/06/LPL_WebsiteFlag.png" alt="La Prensa Libre" /></a>
							</div>
						
						
						<div class="clear-float"></div>
						
					</div>
				<!-- END .header-middle -->
				</div>

				<!-- BEGIN .header-menu -->
				<div class="header-menu thisisfixed">
					<div class="wrapper">
						<ul class="menu main-menu" ><li id="menu-item-71077" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://laprensanwa.com/category/local-2/">local<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-76783" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/local-2/politica-local/">política local</a></li>
	<li id="menu-item-76816" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/local-2/mes-de-la-herencia-hispana/">Mes de la Herencia Hispana</a></li>
</ul>
</li>
<li id="menu-item-29172" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/national/">Nacional</a></li>
<li id="menu-item-29173" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/mexico/">México</a></li>
<li id="menu-item-29174" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/internacional/">Internacional</a></li>
<li id="menu-item-29299" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/immigration/">Inmigración</a></li>
<li id="menu-item-29175" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/deportes/">Deportes</a></li>
<li id="menu-item-29177" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://laprensanwa.com/category/sociales/">Sociales<span>&nbsp;</span></a>
<ul class="sub-menu">
	<li id="menu-item-29176" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-29179" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://laprensanwa.com/category/salud/">Salud</a></li>
</ul>
													<div class="right menu-search">
								<form method="get" action="https://laprensanwa.com" name="searchform" >
									<input type="text" value="" placeholder="Search something.." name="s" id="s"/>
									<input type="submit" class="search-button" value="&nbsp;" />
								</form>
							</div>
						
						<div class="clear-float"></div>

					</div>
				<!-- END .header-menu -->
				</div>

				<!-- BEGIN .header-undermenu -->
				<div class="header-undermenu">
					<div class="wrapper">
													
						<div class="clear-float"></div>

					</div>
				<!-- END .header-undermenu -->
				</div>
				
			<!-- END .header -->
			</div>


	

			<!-- BEGIN .content -->
			<div class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
						
					
					<!-- BEGIN .main-content-left -->
					<div class="main-content-left">
																	

			<!-- CUSTOM BLOCK FOR INSIDE POST BANNER AD -->
		<div class="banner">
			<div class="banner-block">
				<div id="c1be281f97b748a46a4a2409031534e3a"></div>
				<div id="cec1921214d7576c4a759e9af35c40578"></div>
			</div>
			<div class="banner-info">
				<a href="http://dev.laprensanwa.com/contacto/" class="sponsored">
					<span class="icon-default">&nbsp;</span>Anuncio patrocinado<span class="icon-default">&nbsp;</span>
				</a>
			</div>
		<!-- END .banner -->
		</div>
		<!-- END CUSTOM BLOCK -->
		<div class="content-article-title">
			<h2>Blog</h2>
			<div class="right-title-side">
				<a href="https://laprensanwa.com"><i class="fa fa-reply"></i>Back To Homepage</a>
				<a href="https://laprensanwa.com/feed/rss/" class="orange" target="_blank"><i class="fa fa-rss"></i>Subscribe To RSS Feed</a>			</div>
		</div>
					
			<div class="main-article-content">
									<h2 class="article-title">Demanda contra Arkansas United y su directora</h2>
									<div class="article-photo">
				<img class="setborder" src="https://laprensanwa.com/wp-content/uploads/2020/12/Case-72CV-20-2605-680x365_c.jpg" alt="Demanda contra Arkansas United y su directora" />	</div>
									<!-- BEGIN .article-controls -->
					<div class="article-controls">
													<div class="date">
								<div class="calendar-date">December 15</div>
								<div class="calendar-time">
									<font>09:29</font>
									<font>2020</font>
								</div>
							</div>
												<div class="right-side">
															<div class="colored">
																								<a href="javascript:printArticle();" class="icon-link"><i class="fa fa-print"></i>Print This Article</a>
																									<a href="#share" class="icon-link"><i class="fa fa-share-alt"></i>Share it With Friends</a>
																							</div>
							
							<div>
																									<a href="https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/#comments" class="icon-link">
										<i class="fa fa-comment"></i>
										0 Comments									</a>
															</div>
						</div>

						<div class="clear-float"></div>

					<!-- END .article-controls -->
					</div>
								<!-- BEGIN .shortcode-content -->
				<div class="shortcode-content">
							
					<p class="caps">SPRINGDALE— La semana pasada la organización Arkansas United y su directora ejecutiva, Mireya Reith, fueron demandados por una ex empleada, Siera Delk “por violaciones de la Ley de Derechos Civiles de Arkansas y actos delictivos”, según la denuncia presentada a la corte de circuito del condado de Washington.</p>
<p>La demanda presenta una historia de abuso de empleados empezando en 2017 cuando cuatro empleados presentaron una lista de quejas laborales a Reith. La lista de quejas incluyó trabajar horas excesivas, obligar a los empleados a trabajar mientras estaban en tratamiento médico, hacer comentarios emocionalmente manipuladores y requerir que los estudiantes faltaban clases para completar tareas para la organización. Cuando las condiciones laborales no mejoraron, los ex empleados renunciaron a la organización, incluidos Mayra Esquivel, Erick Sánchez y Michel Rangel. Siguiendo la salida de cinco empleados, la organización “pasó por una transición de personal y junta en la primavera de 2018”, según la demanda.</p>
<p>En julio Delk empezó a trabajar para la organización en una posición que se centró ampliamente en el compromiso cívico pero hubo problemas rápidamente.</p>
<p>“A Siera se le asignaron tareas cada vez más exigentes con requisitos poco realistas”, según la demanda. “Reith y AU exigieron que Siera trabajara en horas irregulares y duras, lo que afectó su capacidad para realizar su trabajo, su salud mental y afectó su capacidad para cuidar a su hija. El tiempo de Siera en AU compartió un tema común con los ex empleados: sus asignaciones no estaban claras, las expectativas de Reith eran opresivas y erráticas, y Siera enfrentó cambios rápidos de asignación y críticas de Reith cuando no se cumplieron demandas irrazonables”.</p>
<p>Aparte de acusar a Reith de maltrato como empleador, la demanda también acusa a Reith de tergiversar los hechos de la organización para ganar más fondos. Delk fue responsable por algunas solicitudes de subvenciones para asistir con compromiso cívico. En agosto Delk tuvo que llenar una solicitud de subvención para AU para un banco telefónico pero encontró que los números que Reith quería no eran posible.</p>
<p>“A pesar de que Siera expresó su preocupación de que la propuesta Reith deseaba presentar [tenia] metas de entrega poco realistas y gastos inventados, Reith ignoró las preocupaciones de Siera y ordenó a Siera que presentara la propuesta de subvención inflada de Arkansas Public Policy Equal Voices de AU” según la demanda.</p>
<p>Días después Delk se dio cuenta de que AU también estuvo usando la información de miembros de la comunidad sin su permiso.</p>
<p>“El 29 de agosto de 2020, Reith requirió que Siera trabajara un sábado después de completar una semana laboral de 40 horas para entregar mochilas en un evento de regreso a clases”, según la demanda. “Durante este evento, Siera descubrió que AU estaba recopilando información de los padres, incluso de personas en comunidades vulnerables, y etiquetando a los padres como ‘miembros’ de AU para cumplir con los objetivos de participación de la subvención sin recibir el consentimiento informado”.</p>
<p>Delk acusó a la organización de actuar como una organización fraudulenta en una reunión con Reith, fue entonces que Delk fue puesto en licencia administrativa y, últimamente, despedida.</p>
<p>Esta demanda pide que Reith y Arkansas United paguen “$50,000 en daños punitivos, lo que representa $10,000 por cada empleado en una clase protegida que se sabe que Reith y AU fueron acosados y heridos”.</p>
<p>Aunque ex empleados como Esquivel y Rangel han hablado sobre la demanda públicamente, Arkansas United y Reith no han reconocido la demanda.</p>
<div id="lapre-562e7f60b2251ebcf806292529c0ad89"></div><div id="lapre-da074d56237ce3acf573ba17e49ea547"></div>		
				<!-- END .shortcode-content -->
				</div>
					
			</div>
			<!-- BEGIN .main-nosplit -->
			<div class="main-nosplit">
																				
					<div class="article-share-bottom" id="share">
				
				<b>Share</b>

				<span class="social-icon">
					<a href="http://www.facebook.com/sharer/sharer.php?u=https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/" data-url="https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/" class="social-button ot-share" style="background:#495fbd;"><i class="fa fa-facebook"></i><font>Share</font></a>
					
				</span>

				<span class="social-icon">
					<a href="#" data-hashtags="" data-url="https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/" data-via="LaPrensaLibreAR" data-text="Demanda contra Arkansas United y su directora" class="social-button ot-tweet" style="background:#43bedd;"><i class="fa fa-twitter"></i><font>Tweet</font></a>
					
				</span>

				<span class="social-icon">
					<a href="https://plus.google.com/share?url=https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/" class="social-button ot-pluss" style="background:#df6149;"><i class="fa fa-google-plus"></i><font>+1</font></a>
					
				</span>

				<span class="social-icon">
					<a href="http://pinterest.com/pin/create/button/?url=https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/&media=https://laprensanwa.com/wp-content/uploads/2020/12/Case-72CV-20-2605.jpg&description=Demanda contra Arkansas United y su directora" data-url="https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/" class="social-button ot-pin" style="background:#d23131;"><i class="fa fa-pinterest"></i><font>Share</font></a>

				</span>

				<span class="social-icon">
					<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/&title=Demanda contra Arkansas United y su directora" class="social-button ot-link" style="background:#264c84;" data-url="https://laprensanwa.com/2020/12/15/demanda-contra-arkansas-united-y-su-directora/"><i class="fa fa-linkedin"></i><font>Share</font></a>
					
				</span>

				<div class="clear-float"></div>

			</div>
							<!-- END .main-nosplit -->
			</div>
			

			
	<div class="content-article-title">
		<h2>Related Articles</h2>
		<div class="right-title-side">
			<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
		</div>
	</div>

	<div class="related-block">
		
		<!-- BEGIN .article-array -->
		<ul class="article-array">
						<li>
					<a href="https://laprensanwa.com/2010/08/31/hello-world/">Hello world!</a>
									</li>
							<li>
					<a href="https://laprensanwa.com/2010/04/14/abril-mes-de-la-concientizacion-contra-la-agresion-sexual/">Abril: Mes de la concientización contra la agresión sexual</a>
									</li>
							<li>
					<a href="https://laprensanwa.com/2010/04/16/patrulla-de-caminos-inicia-operacion-contra-los-conductores-ebrios/">Patrulla de Caminos inicia operación contra los conductores ebrios</a>
									</li>
					
		<!-- END .article-array -->
		</ul>
		<div class="split-line"></div>

	</div>


									
						<div class="content-article-title">
							<h2>0 Comments</h2>
							<div class="right-title-side">
								<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
								<a href="#respond"><i class="fa fa-pencil"></i>Write Comment</a>
							</div>
						</div>

						<div class="comment-block">

							
																	<!-- If comments are open, but there are no comments. -->
										<div class="no-comment-block">
											<span class="icon-text big-icon"><i class="fa fa-comments"></i></span>
											<b>No Comments Yet!</b>
											<p>There are no comments at the moment, do you want to add one?</p>
											<a href="#respond" class="icon-link"><i class="fa fa-reply"></i>Write a comment</a>
										</div>
										<div class="split-line"></div>
																						
						</div>
								
																			<div class="content-article-title">
											<h2>Write a Comment</h2>
											<div class="right-title-side">
												<a href="#top"><i class="fa fa-angle-up"></i>Scroll Back To Top</a>
											</div>
										</div>

										<a href="#" name="respond"></a>
												<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/15/demanda-contra-arkansas-united-y-su-directora/#respond" style="display:none;">Click here to cancel reply.</a></small></h3><form action="https://laprensanwa.com/wp-comments-post.php?wpe-comment-post=laprensanwa" method="post" id="writecomment" class="comment-form"><p class="comment-form-text"><label for="comment">Comment:</label><textarea name="comment" id="comment" placeholder="Your comment.."></textarea></p><p class="contact-form-user"><label for="c_name">Nickname<span class="required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="contact-form-website"><label for="c_webside">Website</label><input type="text" placeholder="Website" name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post a Comment" /> <input type='hidden' name='comment_post_ID' value='77333' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18ff1edf1c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form>	</div><!-- #respond -->
	
									
															<!-- END .main-content-left -->
					</div>

					
									<!-- BEGIN .main-content-right -->
					<div class="main-content-right">

													<!-- BEGIN .main-nosplit -->
							<div class="main-nosplit">
								<div class="widget-1 first panel"><h3>pronóstico del tiempo</h3><div class="sp-location-weather-widget"><div id="location-weather-widget-1" class="sp-hide">
			<div class="sp-location-weather-image"><img class="weather-image" src="" alt="Weather Icon"/></div>
			<span class="weather-type"></span>
			<span class="weather-temp"></span>
			<span class="weather-date"></span>
			<span class="weather-region"></span>
		</div></div><!--/#widget--><script>
		/*
		 * Location weather
		 */
		jQuery(document).ready(function() {
			loadWeatherWidget1('Fayetteville, AR','USA'); //@params location, woeid
		});

		function loadWeatherWidget1(location, woeid) {
			if (woeid != '' ) {
				var country = ',' + woeid;
			} else{
				var country = '';
			}
			jQuery('#location-weather-widget-1 .weather-temp').locationWeather({
				key: 'e1e48c6dd68c90e8fd4db063ed6b7ab4',
				city: location+''+country,
				units: 'c',
				iconTarget: '#location-weather-widget-1 .weather-image',
				descriptionTarget: '#location-weather-widget-1 .weather-type',
				placeTarget: '#location-weather-widget-1 .weather-region',
				weatherDate: '#location-weather-widget-1 .weather-date',
				customIcons: 'https://laprensanwa.com/wp-content/plugins/location-weather/assets/images/weather/',
				success: function(data) {
					// show weather
					jQuery('#location-weather-widget-1').show();
				},
				error: function(data) {
					jQuery('#location-weather-widget-1').remove();
				}
			});
		}</script></div><div class="widget-2 panel"><div style="width: 300px; height: 600px; " id="lapre-864469664"><!-- div-gpt-ad-300x600 -->
<div id="div-gpt-ad-300x600">
  <script type='text/javascript'>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x600'); });
  </script>
</div></div></div><div class="widget_text widget-3 panel"><div class="textwidget custom-html-widget"><center><strong><em><h3>Manténgase al día con las últimas noticias de nuestras aplicaciones móviles.</h3></em></strong></center><br>
<div style="width:100%;text-align:center;"><a href='https://itunes.apple.com/us/app/la-prensa-libre/id1294593983?mt=8' target="_blank" style="display:inline-block;" rel="noopener noreferrer"><img alt='Consíguelo en el App Store' src='https://laprensanwa.wpengine.com/wp-content/uploads/2017/10/Download_on_the_App_Store_Badge_ES_135x40.png'/></a></div><br>
<div style="width:100%;text-align:center;"><a href='https://play.google.com/store/apps/details?id=com.laprensalibre.android' target="_blank" style="display:inline-block;" rel="noopener noreferrer"><img alt='Disponible en Google Play' src='https://laprensanwa.wpengine.com/wp-content/uploads/2017/10/Google_Play_ES.png'/></a></div><br></div></div><div class="widget-4 panel"><h3>Actualización de las noticias</h3><link rel='stylesheet' id='gforms_reset_css-css'  href='https://laprensanwa.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://laprensanwa.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://laprensanwa.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://laprensanwa.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.21' type='text/css' media='all' />
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/laprensanwa.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/laprensanwa.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.21'></script>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_1' ><div id='gf_1' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_1' id='gform_1'  action='/2020/12/15/demanda-contra-arkansas-united-y-su-directora/#gf_1'>
                        <div class='gform_body'><ul id='gform_fields_1' class='gform_fields top_label form_sublabel_below description_below'><li id='field_1_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_1' >Nombre<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_1_1' type='text' value='' class='large'   tabindex='1'  aria-required="true" aria-invalid="false" /></div></li><li id='field_1_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Email<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container ginput_container_email' id='input_1_2_container'>
                                <span id='input_1_2_1_container' class='ginput_left'>
                                    <input class='' type='text' name='input_2' id='input_1_2' value='' tabindex='2'   aria-required="true" aria-invalid="false"/>
                                    <label for='input_1_2' >Email</label>
                                </span>
                                <span id='input_1_2_2_container' class='ginput_right'>
                                    <input class='' type='text' name='input_2_2' id='input_1_2_2' value='' tabindex='3'   aria-required="true" aria-invalid="false"/>
                                    <label for='input_1_2_2' >Confirmar</label>
                                </span>
                                <div class='gf_clear gf_clear_complex'></div>
                            </div></li><li id='field_1_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_hidden' ><label class='gfield_label' for='input_1_3' >Optar en<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_select'><select name='input_3' id='input_1_3' class='medium gfield_select' tabindex='4'  aria-required="true" aria-invalid="false"><option value='Yes' selected='selected'>Yes</option><option value='No' >No</option></select></div></li><li id='field_1_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_1_4' ></label><div id='input_1_4' class='ginput_container ginput_recaptcha' data-sitekey='6LfQp0EUAAAAAOlk_9AsDzfR2Gqa4N3s6D-SER7X'  data-theme='light' data-tabindex='5'  data-badge=''></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_1' class='gform_button button' value='Suscribir' tabindex='6' onclick='if(window["gf_submitting_1"]){return false;}  window["gf_submitting_1"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_1"]){return false;} window["gf_submitting_1"]=true;  jQuery("#gform_1").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=1&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_1' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='1' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_1' value='WyJbXSIsIjMyMzRmODExMjlhNzg4NDJmMWYwOWE1YWQ2ZjRlMDg2Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_1' id='gform_target_page_number_1' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_1' id='gform_source_page_number_1' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_1' id='gform_ajax_frame_1' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 1, 'https://laprensanwa.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_1').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_1');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_1').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_1').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_1').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_1').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_1').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_1').val();gformInitSpinner( 1, 'https://laprensanwa.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [1, current_page]);window['gf_submitting_1'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_1').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_1').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [1]);window['gf_submitting_1'] = false;}, 50);}else{jQuery('#gform_1').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [1, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 1) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [1, 1]) } ); </script></div><div class="widget-5 panel"><div style="width: 300px; height: 250px; " id="lapre-629044357"><!-- div-gpt-ad-300x250 -->
<div id="div-gpt-ad-300x250">
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-300x250'); });
	</script>
</div></div></div>							<!-- END .main-nosplit -->
							</div>
																													<!-- END .main-content-right -->
					</div>
					
					<div class="clear-float"></div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- BEGIN .content -->
			</div>

				
			<!-- BEGIN .footer -->
			<div class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
						

					<!-- BEGIN .footer-content -->
					<div class="footer-content">
													<div class="footer-menu">
								<ul class="load-responsive" rel="Footer Menu"><li id="menu-item-29269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-29269"><a href="https://laprensanwa.com/">Home</a></li>
<li id="menu-item-29273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29273"><a href="https://laprensanwa.com/archivo/">Archivo</a></li>
<li id="menu-item-29268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29268"><a href="https://laprensanwa.com/contacto/">Contacto</a></li>
<li id="menu-item-30377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30377"><a href="https://digital.olivesoftware.com/Olive/ODN/NoticiasLibres/Default.aspx">Edición Impresa</a></li>
</ul><!-- Matt Added This 2019-08-07 -->
</br>
<div align="center">
	<iframe src="https://texttaponit.com/widget" width="80%" height="150" frameborder="0"></iframe>
</div>
							</div>
						
						
						<div class="left">© 2019 Copyright <b>Legatus theme</b>. All Rights reserved.<br/>Designed by <strong><a href="https://www.orange-themes.com" target="_blank">Orange Themes</a></strong></div>
						
						<div class="clear-float"></div>
						
					<!-- END .footer-content -->
					</div>

					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</div>
			
		<!-- END .boxed -->
		</div>
		<div class="lightbox">
			<div class="lightcontent-loading">
				<h2 class="light-title">Loading..</h2>
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://laprensanwa.com/wp-content/themes/legatus-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div style="position:fixed;top:10px;right:8%;z-index:999999;" id="gtranslate_wrapper"><!-- GTranslate: https://gtranslate.io/ -->
 <select onchange="doGTranslate(this);" class="notranslate" id="gtranslate_selector"><option value="">Select Language</option><option value="es|en">English</option><option value="es|es">Español</option></select><style type="text/css">
#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}
</style>

<div id="google_translate_element2"></div>
<script type="text/javascript">
function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script>


<script type="text/javascript">
function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
</script>
</div><div id="lapre-6527b6811a0f8a0073b2ef6a91f7d8ef"></div>	<script type="text/javascript">
		function atomicBlocksShare( url, title, w, h ){
			var left = ( window.innerWidth / 2 )-( w / 2 );
			var top  = ( window.innerHeight / 2 )-( h / 2 );
			return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
		}
	</script>
	
<!-- font handler -->
    <script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"La Prensa Libre","author":"NWA Media","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"On the App Store","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/laprensanwa.wpengine.com\/wp-content\/uploads\/2017\/10\/lple-ios-icon.png","iconGloss":"","url":"","button":"GET","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"1","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/appbanners/js/config.min.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/location-weather/assets/js/locationWeather.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lapre-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/554/public/assets/js/729.js?ver=1.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"lapre-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/309/public/assets/js/944.js?ver=1.7.8'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/atomic-blocks/dist/assets/js/dismiss.js?ver=1587408340'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_request = {"ajax_url":"https:\/\/laprensanwa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/forms-for-campaign-monitor/forms/views/public/js/app.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/theme-scripts.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.event.swipe.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/jquery.infinitescroll.min.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/lightbox.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/iscroll.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/modernizr.custom.50878.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/dat-menu.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/comment-reply.min.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/themes/legatus-theme/js/legatus.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Email address is not correct","name_error":"Name is required","surname_error":"Last name is required","profile_error":"A mandatory field is not filled in","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/newsletter/subscription/validate.js?ver=6.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/laprensanwa.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://laprensanwa.com/wp-content/uploads/259/889/public/assets/js/984.js?ver=1.8.15'></script>
<script type='text/javascript' src='https://laprensanwa.com/wp-includes/js/wp-embed.min.js?ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<script async="async" type='text/javascript' src='https://laprensanwa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es-419&#038;render=explicit&#038;ver=9f2cccab4b67e9b608f8dedf419e46c6'></script>
<div id="lapre-1e91cbd76d267b255b40f97189ffba2a"></div><div id="lapre-b252f8d8d4147298f003d9519f530336"></div><div id="lapre-fb8c40e18cf83171f8f7dd3b32acca74"></div><div id="lapre-f3c83b5b484c70095fc04ca36ad5b896"></div><div id="lapre-b0cf2f3eb73e83b8c5d2221167538ed5"></div><div id="lapre-802c5473a7a7dd766fb7af25e99016c3"></div><div id="lapre-c906057b2c1645583fde3512819f5646"></div><script>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</script>		<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/laprensanwa.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track"};var advads_gatracking_uids = {"1":""};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/laprensanwa.com\/linkout\/"};var advads_gatracking_allads = {"1":{"33605":{"title":"LPL 300x600 - Desktop","target":false},"33604":{"title":"LPL 300x250 - Mobile","target":false},"33603":{"title":"LPL 300x250 - Desktop","target":false},"33601":{"title":"LPL 320x50 - Mobile","target":false},"33600":{"title":"LPL 728x90 - Desktop","target":false},"33599":{"title":"DFP Header Scripts - Mobile","target":false},"33598":{"title":"DFP Header Scripts - Desktop","target":false},"33597":{"title":"LPL Contests 320x50 - Mobile","target":false},"33594":{"title":"LPL Contests 728x90 - Desktop","target":false}}};var advads_gatracking_anonym = true;</script>	<!-- END body -->
	</body>
<!-- END html -->
</html>
